Mastodon for JamesMWright.com
#rce

exploits a vulnerability in Linux, FreeBSD, OpenBSD, and other OSes. Check with vendors on patches for this flaw. ๐Ÿ’พ

arstechnica.com/security/2017/